Автор Тема: Мой аквариум запущенный с рыбами  (Прочитано 976 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Егорша 1812

  • Постоялец
  • Сообщений: 137
  • Поблагодарили: 3
    • Просмотр профиля
Приветствую. Запустил аквариум с 26 февраля ..;
растения-анубиас нана 2 куста -каждый дал по 1 листу, сидят на лаве нитками привязанные, сзади бакопа австралиас, неплохо растет мелких листьев много, левый задний угол-лимнофила сидячецветковая-де то 4 розетки выпустила, малые правда, мох феникс-слабо не видно что растет,  ставрогин-много листьев дырявых сейчас уже штук 5 малых выпустил, как то один кустик всплыл увидел на нем мааленький корешок белый..короче тоже походу приживается..людвигия супер рэд (?)-3 ветки с 6 марта-слабо..
34 литра реально воды де то на 30..фильтр BALSAX на 60 литров работает теперь постоянно, выключаю только при кормлении, 6 гуппей- 2 самца 4 самки..-разведка)..без обогревателя -t-как в квартире -23 градуса, мерял как то большим градусником..,лампа внутри стоит экономка -так понимаю заводская?-13 ватт U-образная 2700л
Прочитал много разного по освещению-пишут что без CO2 (могу кинуть ссылки ) моих 13 ватт даже достаточно будет..но в основном что 1 ватт на литр должно быть..вот и точит червяк сомнения.растения как бы растут-прижились и пр.., но может будет лучше.
То есть вопрос в следующем; стоит ли освещение переделывать и как лучше это сделать-внутри в крышке дроссель и лампа..или лучше все снять и 1 лампу T5 ИЛИ T8 или  добавить 1 лампу--ватт на 15-20..?
фото аквариума

Оффлайн Егорша 1812

  • Постоялец
  • Сообщений: 137
  • Поблагодарили: 3
    • Просмотр профиля
Re: Мой аквариум запущенный с рыбами
« Ответ #1 : 17 Март 2015, 17:50:20 »
еще фото






там где решетка- был вероятно аквалифт но я с ним не стал заморачиваться, но может сюда можно вставить дополнительно лампу..,?
« Последнее редактирование: 17 Март 2015, 17:53:34 от zigfreedom2106@mail.ru »

Белорусский клуб аквариумистов

Re: Мой аквариум запущенный с рыбами
« Ответ #1 : 17 Март 2015, 17:50:20 »